obey-robots.txt
Advertentie
Onderwerp bekijken
 Onderwerp afdrukken
Activeren lukt niet; wel de juiste lampjes
erredobble
Vrijdag het glasvezelpakket gekregen en dit zou ook werkdag 5 na dagtekening moeten zijn.
Zaterdag dus begonnen met de installatie en dat ging op zich redelijk eenvoudig.
Lampjes branden correct maar de activatiepagina wil niet laden (kan niet gevonden worden).
Call 1 naar de helpdesk: ik moest het met een andere pc proberen ipv mijn laptop. Gelukkig kon dat ook met het inhouse netwerk maar anders ben je maar mooi klaar. Helaas hielp dit niet.
Call 2 naar de helpdesk: hele riedel weer vertellen. Even onhold gezet en toen verhaal dat een DHCP lease vernieuwd moest worden. Over half uur weer proberen was de tip. Helaas na twee uur weer geprobeerd zonder effect.
Call 3 naar de helpdesk: wederom alles weer vertellen. Call 2 had aangegeven alles goed te registreren en als het niet zou lukken dat er dan handmatig geactiveerd zou gaan worden. Blijkbaar was dit onbekend voor call 3 dus even on hold en later toch gegevens opgenomen voor handmatige activatie....maandag....of in de loop van de week.
Vandaag nog even geprobeerd maar helaas nog steeds geen activatie pagina.
Als iemand een tip heeft dan is die zeer welkom.
 
data-full-width-responsive="true">
erredobble
ondertussen vele belletjes verder met de Caiway klantenservice....telkens zonder resultaat. Bovenstaande test gedaan maar zonder resultaat.
Met de laatste service medewerker test gedaan om mijn router op de poort aan te sluiten omdat de laptop en PC niet gezien werden. De router werd ineens wel gezien. Er werd aangegeven dat ik dan nogmaals alles eerst uitzetten en dan vanaf de vaste pc weer proberen. Dit later gedaan....helaas geen oplossing.

Toen ben ik zelf verder gaan denken en proberen....in netwerk instellingen kon ik zien dat het modem wel gezien werd vanaf de vaste pc. Toen heb ik de DNS instellingen in de IP4 en IP6 eigenschappen op automatisch vinden gezet. Deze stonden beide op de google DNS servers (ooit in het verleden ingesteld). Toen heb ik de pc opnieuw gestart en voila....de browser toonde wel de activatiepagina. Ondertussen werkt het als een zonnetje. Zelfs rond de 85 mb ipv 75. Hopelijk hebben anderen hier ook wat aan als het niet lukt.
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Activeren lukt niet; wel de juiste lampjes', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Nieuwe ab amino werkt niet helemaal goed Hardware instellingen : 3 06 mrt 2019
21-2: kan discord en radio 10 niet bereiken Storing : 3 23 feb 2019
Website dagelijks een uur niet bereikbaar Instellingen software : 8 19 feb 2019
Regionale bij Ziggo nog steeds niet in HD, Caiway wel? Algemeen : 7 16 sep 2018
Glasvezel Rotterdam niet door EQT/CAIW? Algemeen : 19 15 aug 2018