obey-robots.txt
Advertentie
Onderwerp bekijken
 Onderwerp afdrukken
Knipperende lampen en geen internet
Royvanbalen
Goede avond,

Ik heb onlangs mijn pakket binnengekregen! We hebben alle stappen gedaan zoals het staat omschreven alleen komen we niet verder.

Het volgende:
-we hebben de glasmodum in de glasaansluiting gestoken. Het plaatje klopt en hij zit er goed in!
-we hebben een internet kabel lopen door het huis richting de pc
-modum aangesloten op het stroom vervolgens zien we op het schuine deel maar 1 lamp branden dat is de gene met het rondje en streepje (aanknop logo)en de pijltjes die brand niet...  de <> knipperen constant en gaat dus niet na enkele minuten branden en blijft knipperen.. Toch heb ik me internetkabel in me laptop gestoken en ben naar de site https://ikgavoorglas.nl/activeren gegaan.. Dit werkt niet en hij geeft aan dat ik geen internet heb en vraagt heletijd of ik de site wilt opnieuw laden.. Dat kan kl
Blijven drukken tot ik een ons weeg er gebeurd niks..

Ook de modum uit en aan doen of de glasvezel kabel
Eruit en erin werkt niet, ook heb ik de internet kabel die in de modum zit in de tv router/modum gestoken (dat zwarte ding wat bij je tv staat) maar doet niks anders dan knipperen..

Help mij?!

Bijvoorbaad dank!
 
data-full-width-responsive="true">
Royvanbalen
Glasvezel staan aangesloten op FTU 1, we hebben wel gewoon tv! Dus er is wel actief signaal of is dat net weer wat anders voor het internet gebruik? Voor de onderste 3 dingen zou een monteur moeten langskomen neem ik aan?
 
Royvanbalen
Wat een namen zeg haha! Nouja ik heb er niet super veel verstand van. De HD-ontvanger staat gewoon aangesloten op de tv kabel, maar dacht misschie dat als je geen signaal hebt voor internet dat je dan misschien ook geen tv via de kabel
Zou hebben.

Het bovenstaande geschreven van mij moet je aanhouden. De
Zoals in het vorige bericht geschreven:

-glasmodum is aangesloten op de glasaansluiting in de meterkast en zit er goed in volgens het plaatje;
-glasmodum is aan gesloten op het stroom;
-internetkabel is gelegt naar de pc;
-rondje met streepje (logo aanknop) brandt alleen en de pijltjes <- en -> branden niet;
- < en > blijven knipperen!

Nogmaals de vraag ik zal naar caiway moeten bellen en er zal waarschijnlijk een monteur naar moeten komen kijken?
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Knipperende lampen en geen internet', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Problemen met verbinding tussen 2 caiway internet aansluitingen Eigen netwerk : 24 24 jun 2019
Geen diensten van Caiway beschikbaar Eigen netwerk : 16 17 jun 2019
geen tv signaal Rhoon Storing : 2 02 jun 2019
Caiway introduceert per 2-10-2017 ''Internet Only'' voor € 39,95 CaiWay Glasvezel algemeen (waar beschikbaar, ervaringen) : 17 19 jan 2019
Geen radio en tv signaal Storing : 1 19 jan 2019